Smallville / Smallville-Forum.de Administration / Das Smallville Forum / Kleine Probleme mit dem Forum #2
In diesem Thread befinden sich 194 Posts. [ Seite: 1 2 3 4 5 6 7 8 9 10 ]
AntwortenDruckansicht
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:30:52

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
Und weiter geht's...

Hier noch mal die Letzte Frage und die Antwort:

Frage:
Zitat:
Original von gschaschi
hab mal wieder ne kleine frage..

wenn man jetz bei der sig ne schrift reinsetzt...unten is ja alles klar, aber wenn ich --und jetzt kommt das was ich wiedermal nich geschnallt hab -- über der sig nen text einfüg und eine farbe auswähle in der das da stehen soll, warum zeigt der die farbe dann nicht an?


Antwort:
Zitat:
Original von Alex
na ist ganz einfach. ihr müssten über der sig einen color-tag einfügen und unten auch wieder einen. hier mal ein bsp.:

[*color=red]oberer text, z.b. rot[/*color]
bild
[*color=blue]unterer text, z.b. blau[/*color]

natürlich ohne dir sternchen *

es ist ganz einfach. vor einem img-tag muss der vorherige tag beendet werden...

475
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:34:05

2797 Posts - Daily Planet

@alex..das steht ja bei mir, drum wunderts mich
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:35:36

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
hab mir jetzt mal deine sig angeschaut und weiß jetzt auch warum dein "darkred" nicht funzt. bei dem oberen text handelt es sich um einen link. die können nur in schwarz angezeigt werden.
*Laura*
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:37:59

Gast
@Alex aber mein Link ist doch auch Blau
475
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:38:04

2797 Posts - Daily Planet

aber bei melo geht das doch in blau..oder liegt das daran, dass ihr link ins forum verlinkt ist?
*Laura*
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:40:21

Gast
@Agnes ich hab kein Link ins Forum
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:42:44

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
ok, hab es jetzt rausgefunden - folgendermaßen muss der link aussehen:

[*url=http://www.link.de][*color=red]linkname[*/color][*/url]

wie immer ohne sternchen. sieht dann wie folgt aus:
linkname
*Laura*
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:43:58

Gast
@Alex stimmt so mach ichs **~* My Photobucket Album ------- New *~**
475
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:44:19

2797 Posts - Daily Planet

@alex..danke werd das dann mal ausprobiern
cheeky
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 18:53:15

2868 Posts - Daily Planet

thanks Alex...auf sowas wäre ich nie gekommen das mal auszuprobieren
- Editiert von Manuschka am 10.04.2007, 18:59 -
475
icon01.png Schreibe was über deinen Vorposter #249 - 10.04.2007, 18:57:49

2797 Posts - Daily Planet

jop, jetzt klappts, aber dadrauf gekommen wär ich auch nie

danke nochmal
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 19:25:15

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
kein thema - dafür bin ich doch da
muddi
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 22:49:11

5592 Posts - Superman

Watch out!
Administratorin
is das eg nur bei mir so, oder stimmt bei allen das, was bei "zuletzt gepostet" steht so ganz und gar nich? O.o
nach welchen kriterien wird das denn da aufgelistet? wo man selbst zuletzt gepostet hat oder in welchen thread (in dem man auch gepostet hat) überhaupt zuletzt gepostet wurde? ich verwirr mich grad btw selber O.o *höhö*

*gifs made by me*
475
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 22:53:04

2797 Posts - Daily Planet

@tina..nö is nich nur bei dir so, bei mir wird das auch immer durcheinander angezeigt^^
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 23:08:06

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
stimmt, ist ein bisschen durcheinander. eigentlich sollten da die 5 letzten threads angezeigt werden, in denen der betreffende user etwas gepostet hat. funzt nur teilweise. muss ich mir mal anschauen, wenn ich dazu komme...
muddi
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 23:09:37

5592 Posts - Superman

Watch out!
Administratorin
aso sollte das gehn^^ na ja. als ich das letzte mal nachgeguckt hat, hat das auch irgendwie nich hingehaun und das war vor n paar monaten *giggles* egal.

*gifs made by me*
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 23:14:43

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
wie gesagt, funzt nur teilweise. wenn du jetzt z.b. mal in dein profil schaust, stimmt es. als letztes hast du hier gepostet und dafür im "heyyy" thread...
muddi
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 23:17:08

5592 Posts - Superman

Watch out!
Administratorin
mhmm....komisch. stimmt irgendwie die reihenfolge ma gar nich. na ja. was solls. guckt da irgendwer drauf?^^

*gifs made by me*
bip
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 23:26:12

5927 Posts - Superman

Die Untoten aus Ungarn
ich habe heut ma nach nem thread gesucht, den ein user gestartet hatte, von dem ich wusste dass er seit dem net mehr aktiv war, es waren aber ganz andre threads in der liste, ordnung wär da also in manchen situationen nützlich, mit andern worten: ja, manchmal guck ich drauf...
Alex
icon01.png Kleine Probleme mit dem Forum #2 - 10.04.2007, 23:34:07

9163 Posts - Legende

Mr. UrPils 07-12
Ehrenmember
ich find die anzeige eigentlich unnötig, aber wenn euch so viel daran liegt, schau ich mir es wie gesagt mal an und behebe den fehler...
[ Seite: 1 2 3 4 5 6 7 8 9 10 ]


Forum wechseln
Forum wechseln zu:

pForum 1.30 © 2000 - 2006 by Thomas Ehrhardt

Login
Username
Passwort
 
Login speichern
Passwort vergessen?
Neuestes Mitglied
philine

User online
keine Benutzer online

User im Chat
keine User im Chat

Neue Themen
Letzte Posts
Community
  SOG
  Clana's Angels
  Smallville Love
  Smallville Fanbase
  Smallville Legend
  Clana.de
  Superman-Forum.net
Google/Forum Suche

Partner of Smallville Online Germany